Hey! These docs are for version 1.0, which is no longer officially supported. Click here for the latest version, 2.2!

Requisitos

ItemDescrição
1Possuir uma conta cadastrada com o PagSeguro.
2Solicitar habilitação do EDI PagSeguro.